1
Vote

Xplatproviders don't build on openSUSE

description

The openSUSE distribution is not recognized by 'config.guess'
 
Patch attached

file attachments

comments